エラー対応
mindia › エラー対応 › 記事

IISでWEBサービスが起動できない

!! (^ ..O ^ ) !! SHINYA · 2008-03-04

【環境】 
windowsXP + IIS

【エラー内容】
エラー
ソース : W3SVC
イベント ID : 115
説明 : サービスはインスタンス 1 をバインドできませんでした。このデータはエラー コードです。このメッセージに関する追加情報については、以下のマイクロソフト オンライン サポートのサイトを参照してください

【内容・推測】
ポート(PORT)が使われている。

【対応】
skypeインストールされていたら 落とす
他のWEBプログラム(Apacheとか)動いていないか確認

単語